Remove keyboard shortcuts from titlebar [solved]

I just want to remove those new shortcuts from the titlebars.

Thanks in advance for any help.

This is Xatk, just disable it from autostart.

2 Likes

Thanks again, Napcok. :+1: